Bus Interface ( PCI-E 3 [email protected] 3.0 ) sorunu

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)


erkanen100

Üyecik
Katılım
29 May 2013
Mesajlar
4
Puanları
0
Sa beyler konuyu ekran kartı bölümüne açtım ilgilenen olmadısiteyeyeni üye oldum sorunum başlıkta beliirttiğim gibi yaklasık 2 ay kadar önce 5200 tl ye mal olan teknobiyotık sıtesınden almıs bulundugum toplama masa ustünde haz alamıyorum tamemen oyun amaçlı zevke keder birazda pahalı olsun uzun ömürlü olsun mantığıyla sistem topladım donmalar mavıekrangelmeler aldıgıma alıcama pısman olmus bulundum
sistem özellikleri bunlar:
i7 3770k,, Akasa Venom Voodoo 2x12cm işlemci sogutucu asrock fatal1ty z77 professional anakart,, zotac gtx680AMP 2lık 256 bit pcıe 3.0 ekran kartı,, 2x4 team xtream 8lık 2133 mhz ram,, 1 tb hdd,,128 lık ssd ocz vertex4,, 1200 w aercoolor güç kaynağı,,akasa venom toxic kasa
bütün güncellemeler yaptım bios son 1.60 güncelekran kartı da güncel ama oyunlarda arada donmalar yapıyor o.c yapmayı pek bılmıyorum arada kurcalıyorum 4.6 dan sonramavı ekran gelıyor 4.lerde kullanıyorumsıkıntı yok sıcaklık degerlerı ıslemcı ekran kartı 30.40. 50 en fazla sıkıntı yok cpu z gpu z de su goruntuyu degıstıreemdım sltları da 3 adet var hepsını tek tek degıstırdım yıne aynı BUS INTERFACE ( PCI-E 3 [email protected] 3.0 ) yani her iki tarafta x16 olması gerekırken benım kullandıgım x4 4 te 1 ı baskalarınında bu sorun yok sanırım tek bendemı acep ?? sistem vın 7 ultımate 64 bıt ssd ye kurulu... bugun format attım vın7 prof kuruluydu ultımateye çevirdim yine düzelmedi...

http://gpuz.techpowerup.com/13/05/28/7gm.pnghttp://gpuz.techpowerup.com/13/05/28/6cr.png
 

ByBerk

Profesör
Katılım
28 May 2011
Mesajlar
1,193
Puanları
38
çok düzensiz yazmışın kardeşim öncelikle
şimdi pc de tek bi tane ekran var dimi ? buda ilk x16 girişine takılı dimi ? birde biraz yük bindir ekran kartına öyle bak artıyormu bus
 
Üst
stat counter