Renault megan 2 de araba çalışmıyor vitesi boşa alınız hatası veriyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)


sercan.e.ucan

Üyecik
Katılım
22 Ocak 2018
Mesajlar
2
Puanları
3
Konum
istanbul
Arabayı kartı taktıktan sonra fren+start tuşuna basıyorum ve arabanın vitesi boşta olmasına rağmen ekranda vitesi boşa al hatası veriyor acil yardım
 

sdelta

Profesör
Katılım
23 Nis 2008
Mesajlar
4,180
Puanları
63
Soğuktan vites kutusu vs. donmuş olabilir mi? Yada sensörler algılamıyordur. Öğleden sonra araba ısınınca tekrar bakın bence.
 

Mahperi

Asistan
Katılım
29 Ara 2017
Mesajlar
297
Puanları
63
Konum
Türkiye
Komik olacak ama, şu mesaji sabah erken saatte gördüm,
Uyuya kalmışım ruyamda arabayi, yokuşa doğru vurdurduk, işe yaradı :))))
 

alpacino_34

Profesör
Katılım
31 Ağu 2015
Mesajlar
1,429
Puanları
83
Şu kart ile çalışan arabalar çıktıktan sonra bu problem arttı ya. Ne güzeldi eskiden tak çalıştır arabayı :D
Gene aynı sistem zaten :) bundada tuşa basarak ateşliyor normalde anahtarı çevirince ateşliyor :) tabi anahtar daha iyidir her zaman .
Büyük ihtimal sensörler de bı sorun var kartın içinde ufak bir anahtar var Megane lari bilmiyorum Fluence de vardı . Onunla dene çalıştırmayı
 
Katılım
8 Eki 2011
Mesajlar
54,533
Puanları
113
yetkili servisin ellerini öpmeden o markaya bakan kalifiye servise göstermek lazım...
 

alpacino_34

Profesör
Katılım
31 Ağu 2015
Mesajlar
1,429
Puanları
83
Kontağı açmadan vurduramazsın zaten beyinden arıza var özel servise götürülmeli.
 
Üst
stat counter