TTNET-TPLİNK Modem ip almıyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 1)


YasinÜnal

Üyecik
Katılım
25 Tem 2019
Mesajlar
2
Puanları
1
TTNET TP-LINK modemim mevcut. 2 gündür IP alamıyorum. 24.07.2019 Saat 00.00 sularında Türk Telekom altyapı çalışması için interneti kesti. Modemde internet ışığı hariç bütün ışıklar yanmaktaydı. Ben de modeme Rest attım 2 defa ama internet ışığı yanmadı. Sabah baktığımda ise internet ışığı yanmaktaydı fakat internete erişimim yoktu. Telefonda ve bilgisayar'da 'kullanıcı adı ve şifre yanlış' İbareleri çıktı. Müşteri hizmetlerini aradım. Hızlı Kurulum yapmamın gerektiğini söylediler. Ben de Hızlı Kurulumu harfi harfine yaptım. Verdikleri kullanıcı adı ve şifreyi harfi harfine girdim fakat modem halen IP almıyordu. Arıza kaydı oluşturdular dünden beri aramaktayım fakat müşteri temsilcileri bana halen arızanız devam ediyor ilgili birimlere haber verdim gibi açıklamalarda bulunuyorlar hiçbir şekilde yardımcı olmadılar. Ne yapmam lazım modemde mi sıkıntı mevcut yoksa portlarda vs. mi? Defalarca hızlı kurulum yaptım fakat nafile. Alay eder gibi bana 1 haftalık 2 GB internet verdiler. Yetkililer yardımcı olmuyorlar.
 

YasinÜnal

Üyecik
Katılım
25 Tem 2019
Mesajlar
2
Puanları
1
Arkadaşlar sorunu hallettim. Türk telekom hızlı kurulumda bana yanlış şifre vermiş. Tekrardan aradığımda Kübra Hanım bana yeni şifreyi mesaj olarak aktardı. Bende Hızlı Kurulum ile hallettim. Arkadaşlar sorunu hallettim. Türk telekom hızlı kurulumda bana yanlış şifre vermiş. Tekrardan aradığımda Kübra Hanım bana yeni şifreyi mesaj olarak aktardı. Bende Hızlı Kurulum ile hallettim. Yardımı için @AMC'ye teşekkürlerimi iletiyorum..
 
Üst
stat counter